当前位置:首页 > 问答

三角托选股

我来帮TA回答

求价托选股公式

JX1:=MA(C,5);

JX2:=MA(C,10);

JX3:=MA(C,20);

JTTJ1:=BARSLAST(CROSS(JX1,JX2));

JTTJ2:=BARSLAST(CROSS(JX1,JX3));

JTTJ3:=BARSLAST(CROSS(JX2,JX3));

JTTJ4:=JTTJ1>=JTTJ2;

JTTJ5:=JTTJ2>=JTTJ3;

JTTJ6:=JTTJ3=0;

选股:IF(JTTJ4 AND JTTJ5 AND JTTJ6,1,0);


测试合格!

2012-9-9 选出 60个

还不错 感觉上涨确实的票,但进场点需要小心  不追涨 找提到下方进场,通道上方离场 不断的T。

请师父帮忙做个通达信选股公式,要求是5日均线,10日均线,20日均线形成三角形

通达信上自己设置均线,5日线穿20日线提示就可以了。

求教高手编写选股公式,条件如下:n日内ma5分别上穿ma10、ma18,然后ma10上穿ma18,形...

n 1 10 5
TJ1:=CROSS(MA(C,5),MA(C,18));
TJ2:=CROSS(MA(C,5),MA(C,10));
TJ3:=CROSS(MA(C,10),MA(C,18));
XG:EXIST(TJ1 AND TJ2 AND TJ3,N);

一线穿一托选股方法

这当然是可以的。多国市场上市为企业带来了更多的融资机会。
在这里不存在什么“重复融资”的概念。多国市场上市,是为了使企业的融资面更加广阔。例如在日本上市,那么只能获得日本投资人的资金,而在多国市场上市就可以获得更多国家和地区投资人的资金。所以为了使自己企业的股票能够一天24小时不间断交易,可以根据时差分别在中国、美国、伦敦、日本上市。

通达信最佳买卖点主图指标公式转换成选股公式

{未来函数,慎用}
买:CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1));

通达信主图指标公式在副图显示

进入公式管理器
在右上角点击主图叠加改为副图叠加就可以了
或者直接点主图
进入修改指标模式
变更主图叠加为副图叠加就是了
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网